ASKME
+2 votes
39 views
by (35 points) | 39 views

1 Answer

0 votes

ඔය ප්‍රශ්නෙ ගොඩක් වෙලාවට එන්නෙ project එකක් import කරලා run කරනකොට. ඔයා ගත්ත flutter project එකෙයි, ඔයා run කරන mechine එකට install කරලා තියෙන flutter එකෙයි version check කරලා බලන්න.
 

ඒක හරි නම් හරියට flutter & dart install කරලද බලන්න.
https://flutter.dev/docs/get-started/install

https://dart.dev/get-dart

by (20 points)

721 questions

289 answers

6 comments

3.9k users

Welcome to Askme.lk, where you can ask questions and receive answers from other members of the community.
logo
721 questions
289 answers
6 comments
3,861 users